Search found 52 matches

by gevers
Mon Oct 07, 2019 7:39 am
Forum: WYSIWYG Web Builder - Nederlandstalige versie
Topic: Vreemd probleem
Replies: 4
Views: 171

Re: Vreemd probleem

Goedemorgen,
Dat is inderdaad het probleem. Het bestand is mij ontgaan om te uploaden.
Bedankt voor de hulp.

Gr. Gerrie Evers
by gevers
Sat Oct 05, 2019 10:40 am
Forum: WYSIWYG Web Builder - Nederlandstalige versie
Topic: Vreemd probleem
Replies: 4
Views: 171

Re: Vreemd probleem

Op de home pagina hoort onder de button banden een plaatje te staan et de naam hotel.jpg. Het plaat je zie je niet maar er zit een link aan gekoppeld die gewoon werkt naar https://oosterink-banden.nl/banden_hotel.html Ik heb geen idee waarom dit plaatje niet wordt getoond. Het staat ook op de server...
by gevers
Sat Oct 05, 2019 9:51 am
Forum: WYSIWYG Web Builder - Nederlandstalige versie
Topic: Captcha plaatje wordt niet getoond
Replies: 2
Views: 244

Re: Captcha plaatje wordt niet getoond

Excuses voor de late reactie.
Het probleem is opgelost. Op de 1 of andere manier werd de captcha code niet geuploaded naar de server.
Dit is inmiddels wel het geval en werkt deze prima.
Dank voor de reactie.
Gr. Gerrie
by gevers
Sat Oct 05, 2019 9:34 am
Forum: WYSIWYG Web Builder - Nederlandstalige versie
Topic: Vreemd probleem
Replies: 4
Views: 171

Vreemd probleem

Goedemorgen, Na een aanpassing op een website worden spontaan 2 foto's niet getoond. Andere foto's wel. Ik kan wel een foto toevoegen en na upload staat deze op een rare plek. Kan dit iets te maken hebben met CSS opmaak op de server of id. Het gaat om de website www.oosterinkbanden.nl Misschien heef...
by gevers
Mon Sep 23, 2019 7:00 am
Forum: WYSIWYG Web Builder - Nederlandstalige versie
Topic: Captcha plaatje wordt niet getoond
Replies: 2
Views: 244

Captcha plaatje wordt niet getoond

Goedemorgen,
Op een mailformulier pagina wordt de captcha code niet getoond.
extensie is .php. Wat kan de reden zijn ?

Gr. Gerrie Evers
by gevers
Thu Sep 19, 2019 3:12 pm
Forum: WYSIWYG Web Builder - Nederlandstalige versie
Topic: Links bij provider werken niet meer ?
Replies: 2
Views: 387

Re: Links bij provider werken niet meer ?

Het blijkt dat eze provider een probleem heeft met het openen van een link in een popup venster. Ik heb de link aangepast naar openen in een nieuw venster en nu werkt de link wel.
by gevers
Thu Sep 19, 2019 2:32 pm
Forum: WYSIWYG Web Builder - Nederlandstalige versie
Topic: Links bij provider werken niet meer ?
Replies: 2
Views: 387

Links bij provider werken niet meer ?

Goedemiddag, Voor een klant draait er al een poosje een website bij provider PCextreme. Zonder problemen. Sinds kort blijken de externe url links naar derde partijen niet meer te werken. De interne links werken goed. De provider geeft aan dat er een probleem met de code is. Iets met javascripts? Het...
by gevers
Mon Aug 12, 2019 1:20 pm
Forum: WYSIWYG Web Builder - Nederlandstalige versie
Topic: Openen bestand duurt heel erg lang
Replies: 4
Views: 2824

Re: Openen bestand duurt heel erg lang

Mijn vermoeden klopt, en de oplossing om de register key te schonen is een hele goede. Er stonden nog wat projecten in die op een NAS stonden maar de netwerkverbinding met de NAS is niet operationeel. Dus deze verwijdert in het register uit de recente files en het openen van bestanden gaat weer als ...
by gevers
Mon Aug 12, 2019 12:52 pm
Forum: WYSIWYG Web Builder - Nederlandstalige versie
Topic: Openen bestand duurt heel erg lang
Replies: 4
Views: 2824

Re: Openen bestand duurt heel erg lang

Bij het aanmaken van een nieuw project duurt het ook al heel erg lang. Als ik maar op de FILE button(Engelse versie) klik krijg ik boven in het programma de melding Webbuilder untitled reageert niet en blijft het rondje maar draaien. Het is Windows 10 en wb15.05. Ik heb het iconen bestand al uitgeze...
by gevers
Mon Aug 12, 2019 12:12 pm
Forum: WYSIWYG Web Builder - Nederlandstalige versie
Topic: Openen bestand duurt heel erg lang
Replies: 4
Views: 2824

Openen bestand duurt heel erg lang

Hallo, Zijn er meer ervaringen met het laden van een bestand in WB15 64 bits versie ? Als ik naar een bestand in een directory ga en aangeef openen bestand met WB15 gaat het redelijk snel. Als ik binnen WB15 openen bestand(file) klik duurt het zeker een aantal minuten voordat het bestand binnen WB15...
by gevers
Sat Jul 27, 2019 6:59 am
Forum: WYSIWYG Web Builder - Nederlandstalige versie
Topic: Nieuwe laptop installatie WB15
Replies: 1
Views: 2845

Nieuwe laptop installatie WB15

Hallo, Ivm aanschaf nieuwe laptop heb ik WB15 daarop geïnstalleerd. Op de oude laptop staan alle extensions, etc. Ik wil op de nieuwe laptop gebruik maken van de geïnstalleerde extententions. Kan ik uit de C:\documents\WYSIWYG Web Builder een copy maken en deze vervolgens op de nieuwe laptop plaatse...
by gevers
Thu Jul 25, 2019 4:34 pm
Forum: Showcase your website created by WYSIWYG Web Builder and invite feedback.
Topic: website restaurant
Replies: 5
Views: 4126

Re: website restaurant

Nice website.
I do have a few small points for improvement.
Maybe mail to your email address?
by gevers
Wed Jul 24, 2019 10:23 am
Forum: Showcase your website created by WYSIWYG Web Builder and invite feedback.
Topic: website restaurant
Replies: 5
Views: 4126

Re: website restaurant

Hoi,
Mooie website.
Heb wel een paar kleine verbeterpuntjes.
Misschien mailen naar jouw mailadres ?

Gr. Gerrie Evers
by gevers
Mon Jul 08, 2019 6:54 am
Forum: WYSIWYG Web Builder - Nederlandstalige versie
Topic: Installeren nieuwe Font
Replies: 2
Views: 3017

Re: Installeren nieuwe Font

Het werkt. Dank voor de informatie.
Gr. Gerrie Evers
by gevers
Sun Jul 07, 2019 7:28 am
Forum: WYSIWYG Web Builder - Nederlandstalige versie
Topic: Installeren nieuwe Font
Replies: 2
Views: 3017

Installeren nieuwe Font

Goedemorgen,
Ik wil een nieuw font installeren en heb dat onder windows gedaan. Het font komt echter niet voor in de WB15 lettertype lijst ?
Moet het nieuwe Font in c:\Documents\WYSIWYG Web Builder\system\fonts geïnstalleerd worden. Of is er een andere manier ?
Gr. Gerrie Evers