Search found 28 matches

by LTH
Sat Aug 31, 2019 6:45 pm
Forum: General Questions
Topic: Divider Problem
Replies: 3
Views: 4218

Re: Divider Problem

Well I still don't know what the problem was. I deleted the lay out grid and text and started it all over again and everything is fine know. Anyway things are good now.
by LTH
Sat Aug 31, 2019 6:16 pm
Forum: General Questions
Topic: Divider Problem
Replies: 3
Views: 4218

Re: Divider Problem

Thx Pablo for the quick response. That's what I thought at first too so that was the first thing I did. I'll keep trying and post back if I find what's going on.
by LTH
Sat Aug 31, 2019 5:38 pm
Forum: General Questions
Topic: Divider Problem
Replies: 3
Views: 4218

Divider Problem

I'm trying to add a divider to my footer with text in it. When previewing in WYSIWYG 15 everything looks fine but when I preview it in a browser it shows the text with as highlighted. Is there anyway to make the text with a transparent highlight so the divider shows? I've attached a screenshot so yo...
by LTH
Sat Aug 10, 2019 6:37 pm
Forum: General Questions
Topic: A stupid question
Replies: 2
Views: 2348

Re: A stupid question

Thx Pablo that’s what I thought just wanted to be sure.
by LTH
Sat Aug 10, 2019 5:51 pm
Forum: General Questions
Topic: A stupid question
Replies: 2
Views: 2348

A stupid question

I downloaded a couple of paid menu extensions that has the save feature disabled. My question is, I’ve decided to purchase both the full versions, do I just uninstall the trial versions then install the paid versions? Thx
by LTH
Thu Nov 29, 2018 3:28 pm
Forum: General Questions
Topic: Table Problem
Replies: 1
Views: 645

Table Problem

I'm trying to make a table with 35 rows and 2 columns. When I make the table and set the row height outside a layout grid everything is fine. As soon as I move it into the layout grid all rows but the bottom reverts back to 16 but it changes to double that. I have a table on another page that was cr...
by LTH
Fri Jun 29, 2018 4:44 pm
Forum: General Questions
Topic: Blog Problem
Replies: 11
Views: 5794

Re: Blog Problem

BaconFries hit the nail on the head. I had to download the FTP Extension. What really bothers me is I was on the phone with them for 2 hours last night and they never mentioned it. Thx for your help BF! By the way just in case somebody else runs into this the host is 1and1.
by LTH
Fri Jun 29, 2018 3:56 pm
Forum: General Questions
Topic: Blog Problem
Replies: 11
Views: 5794

Re: Blog Problem

I've come to the conclusion it has to be something to do with WYSIWYG Web Builder. My settings are exactly the same as they were in Version 12. The reason I say this is because I can manually upload the files with Filezilla and everything works just fine. Any other suggestions?
by LTH
Fri Jun 29, 2018 1:57 pm
Forum: General Questions
Topic: Blog Problem
Replies: 11
Views: 5794

Re: Blog Problem

My bad I found the log. *** START OF PUBLISH *** Scanning publish folder... Found 2 file(s). Initializing FTP connection... Checking host... Host was successfully parsed. Connecting to home617264272.1and1-data.host... Using PASV mode. Succesfully connected. Current directory is '/' Setting remote fo...
by LTH
Fri Jun 29, 2018 1:45 pm
Forum: General Questions
Topic: Blog Problem
Replies: 11
Views: 5794

Re: Blog Problem

One other thing, it makes no difference what Layout I choose it never changes in the browser but it does when I do a preview in WYSIWYG Web Builder.
by LTH
Fri Jun 29, 2018 1:40 pm
Forum: General Questions
Topic: Blog Problem
Replies: 11
Views: 5794

Re: Blog Problem

Thx Pablo for the reply. I'll answer in the order you asked the questions. 1: Yes 2: Never used the publish. How do I view it? 3: Yes 4: http://cbclc.org/resources/pastor_blog.html 5:There should be a blue background where it says "From The Desk of Pastor Jody" July 01, 2018 I pretty sure it's got s...
by LTH
Fri Jun 29, 2018 12:29 pm
Forum: General Questions
Topic: Blog Problem
Replies: 11
Views: 5794

Re: Blog Problem

Thx for the reply BB. Yes I’ve tried both you have mentioned.
by LTH
Fri Jun 29, 2018 1:31 am
Forum: General Questions
Topic: Blog Problem
Replies: 11
Views: 5794

Blog Problem

I'm trying to change the layout under the style tab of the blog and no matter what I change it to when I upload it to the server there is no change. I can preview it in webbuilder and see the changes but not after uploading it. Never had this problem before going to version 14. Any idea where to loo...
by LTH
Fri Mar 10, 2017 11:55 am
Forum: Off Topic Section
Topic: Help required with me prosenjeet CMS Shopping Cart
Replies: 1
Views: 1748

Help required with me prosenjeet CMS Shopping Cart

I purchased CMS Shopping cart about a month ago from LuckNowWebs and I'm having a problem I hope some of you can help me with. How do I edit the sample text on the Register page? I contacted Prosenjeet and he answered me back that he's been hospitalized at this time and it could be a while before he...