RollOverLayer shape verkeerd afgebeeld

Dit forum is bedoeld voor vragen met betrekking tot WYSIWYG Web Builder.
Post Reply
Jorus
 
 
Posts: 129
Joined: Mon Jan 04, 2016 1:39 pm

RollOverLayer shape verkeerd afgebeeld

Post by Jorus » Tue May 07, 2019 1:34 pm

Op onderstaande pagina, (wanneer je over het logo 'Hage' heen gaat met de muis) zouden er 4 witte cirkels moeten verschijnen (allen in een eigen RollOverLayer). Echter is er maar 1 cirkel die goed verschijnt (die bij 'diensten') de drie andere Shapes zijn noch rond noch wit zoals hoort. Is dat iets wat ik binnen WWB kan aanpassen/oplossen?

https://hagearchitecten.nl/
Last edited by Jorus on Tue May 07, 2019 1:58 pm, edited 1 time in total.

User avatar
Pablo
 
Posts: 17644
Joined: Tue Mar 28, 2006 12:00 pm
Location: Europe
Contact:

Re: RollOverLayer shape verkeerd afgebeeld

Post by Pablo » Tue May 07, 2019 1:57 pm

Ik kan aan de HTML code niet zien wat je precies hebt gedaan.
Om je hierbij te kunnen helpen, heb ik een (demo) project nodig, zodat ik al de instellingen kan zien.

Zie ook:
http://www.wysiwygwebbuilder.com/forum/ ... 10&t=82134

Jorus
 
 
Posts: 129
Joined: Mon Jan 04, 2016 1:39 pm

Re: RollOverLayer shape verkeerd afgebeeld

Post by Jorus » Wed May 08, 2019 12:20 pm

Ik heb gelezen hoe ik mijn bestand kan delen. ipv. van mijn bestand op een server te zetten en te delen via dit platform: Zou ik het ook morgen mailen?

User avatar
Pablo
 
Posts: 17644
Joined: Tue Mar 28, 2006 12:00 pm
Location: Europe
Contact:

Re: RollOverLayer shape verkeerd afgebeeld

Post by Pablo » Wed May 08, 2019 12:28 pm

Ja, maar dan kan het even duren voordat ik erbij kan.

Jorus
 
 
Posts: 129
Joined: Mon Jan 04, 2016 1:39 pm

Re: RollOverLayer shape verkeerd afgebeeld

Post by Jorus » Wed May 08, 2019 1:43 pm

Probleem opgelost.
Nadat ik alles uit mijn server heb gewist en opnieuw heb gepublished werkte alles goed. Probleem lag dus niet bij Wwb en of iig opgelost.

Post Reply