Issue with "Between <style>tag" in EB 5.3.1

This section can be used to submit suggestions for Extension Builder.
Note that this section is not monitored for support.
Forum rules
This forum section can be used to submit suggestions for Extension Builder.
Note that this section is not monitored for support.
Post Reply
presto
 
 
Posts: 300
Joined: Tue Aug 24, 2010 5:19 pm

Issue with "Between <style>tag" in EB 5.3.1

Post by presto » Fri Feb 12, 2016 10:48 am

Code inserted in the tab "Between <style>tag" of EB 5.3.1 is not included in the generated HTML code.

User avatar
Pablo
 
Posts: 19288
Joined: Tue Mar 28, 2006 12:00 pm
Location: Europe
Contact:

Re: Issue with "Between <style>tag" in EB 5.3.1

Post by Pablo » Fri Feb 12, 2016 11:08 am

It seems to work correct.

presto
 
 
Posts: 300
Joined: Tue Aug 24, 2010 5:19 pm

Re: Issue with "Between <style>tag" in EB 5.3.1

Post by presto » Fri Feb 12, 2016 12:22 pm

It works for me when extension has been build and site is published from WWB11, but not in preview of EB 5.3.1.

User avatar
Pablo
 
Posts: 19288
Joined: Tue Mar 28, 2006 12:00 pm
Location: Europe
Contact:

Re: Issue with "Between <style>tag" in EB 5.3.1

Post by Pablo » Fri Feb 12, 2016 12:23 pm

Correct. This functionality has not been implemented in Extension Builder.

presto
 
 
Posts: 300
Joined: Tue Aug 24, 2010 5:19 pm

Re: Issue with "Between <style>tag" in EB 5.3.1

Post by presto » Fri Feb 12, 2016 12:28 pm

Pablo wrote:Correct. This functionality has not been implemented in Extension Builder.
I see. Thank you for the clarification.

Post Reply

Who is online

Users browsing this forum: No registered users and 2 guests